ytyng.com

Viewing posts from October, 2017

pip で pkg_resources.DistributionNotFound: pip==1.5.6

pip が古いバージョンで、 pip install -U pip すると、pipが壊れる。

Recent Tweets

  • ytyng

    ytyng @ytyng

    在宅で仕事してるので古い曲をけっこう聞いてる。久々にコーガニズムオーケストラ聞いたらめっちゃかっこいい。昔対バンして間近で見て強烈に心を持ってかれたことを思い出した。新潟古町のJunkBox。またミクスチャーやりたいわ。
    1 week, 5 days ago

  • ytyng

    ytyng @ytyng

    slack 503
    2 weeks, 3 days ago

  • ytyng

    ytyng @ytyng

    11:40 頃解消された。
    1 month, 2 weeks ago